Здравствуйте, гость ( Вход | Регистрация )


> Правила раздела

Название темы должно обязательно начинаться с полного имени модели авто и доносить до пользователя основную суть темы. К примеру:
Mazda 3: как заменить воздушный фильтр?.
Для создания тем о купле/продаже предназначен подфорум ]]>Mazda Buy/Sale]]> !

Флуд и оффтоп запрещены!
За создание тем купли/продажи - сразу +20%!

 
Reply to this topicStart new topic
> 323f ba 96г. Маська заболела, нужна помощь, Холодная работа, дерганья, провода, гбо
SJiki
сообщение Jun 27 2017, 23:13
Сообщение #1





Группа: MAZDAвод
Сообщений: 364
Регистрация: 31.07.2013
Из: Луганская область

Спасибо сказали: 5 раз(а)
Авто: Mazda 323f BA
Имя: Серый



Привет!
Подскажите пожалуйста в чем может быть причина такого поведения:

вот как три года (с момента покупки) в маське жил призрак - плавающие обороты без закономерности. Чистил дроссель, потом вообще купил б/у вместе с дпдз, проверял все датчики, подключал даже елм327, ребята с форума говорили а я выполнял все замеры - показания в норме были. Только лямбда дохлая, но купил новую и она поработав с пол минуты тоже крякнула у меня на глазах (по графику с форсканаsmile.gif). В общем забил я на это дело, но вот с месяц назад призрак внезапно переродился. Ехал на газу как обычно и вдруг мася начала сильно дергаться будто захлебывается, а ехать домой около 2000 км еще было, сбавил скорость до 60, плавно жму на газ и кое как впоймал момент что не дергалась, так и ехал с 20-30км, потом начал потихоньку набавлять скорости, ехать то далеко, и вот мало помалу приспособилась и дергаться перестала, это уже ближе к вечеру было. Ну в общем на следующий день ехал опять как обычно но немного тупила что ли. Доехал слава Богу. И вот теперь когда на холодную ехать пытаюсь (на улице то +30) то вообще не могу, я ей газку а она глохнет сразу, захлебывается. С гаража выехать мука целая, через каждый метр завожу ее. Хотя на ХХ газую и вообще норм все. Похожее на карб. машинах зимой без подсоса происходит, если забыл его вытянуть то не поедешь В общем когда прогревается, на газ переходит и все норм работает. На бензе хуже, но если уже прям горячая то тоже норм. А когда до упора жмешь педаль то тормозит наоборот. А, еще когда утром завожу то обязательно первый раз сразу заглохнет, не подхватывая толком даже. И главное - больше вообще не плавают обороты))), видимо истина где-то рядом уже.

Давление в рампе норм, свечи норм, провода не искрят, трамблер чистил, бенз в баке хороший, газ херовый но на нем работает, елм327 юсб больше нету - остался который блютус но его копм не видит, сопротивление в проводах - 9,4; 8,7; 7,35; 6,4 соответственно. Может эбу с ума сошел? Из-за резкой смены климата? Сбросил его сегодня, погляжу что будет. Хз вроде все описал, длинно получилось, сори. Если у кого есть мысли по этому поводу - буду рад им, у меня нету(

Сообщение отредактировал SJiki - Jun 27 2017, 23:19
Go to the top of the page
Вставить ник SJiki в ответ
+Quote Post
Coupe626
сообщение Jun 28 2017, 09:41
Сообщение #2





Группа: MAZDAвод
Сообщений: 1,439
Регистрация: 25.12.2008
Из: Харьков

Спасибо сказали: 171 раз(а)
Авто: 6
Имя: Яша(реальное еще короче)



смотреть подсос воздуха во впускном тракте и проверить дмрв,похоже проблемы со смесеобразованием
Go to the top of the page
Вставить ник Coupe626 в ответ
+Quote Post
SJiki
сообщение Jul 5 2017, 10:06
Сообщение #3





Группа: MAZDAвод
Сообщений: 364
Регистрация: 31.07.2013
Из: Луганская область

Спасибо сказали: 5 раз(а)
Авто: Mazda 323f BA
Имя: Серый



Цитата(Coupe626 @ Jun 28 2017, 10:41 ) *
смотреть подсос воздуха во впускном тракте и проверить дмрв,похоже проблемы со смесеобразованием

Напряжение на среднем проводе ~0,4в и не меняется. Откинул фишку - ноль эффекта. Походу он сдох..
Go to the top of the page
Вставить ник SJiki в ответ
+Quote Post
SJiki
сообщение Jul 7 2017, 14:12
Сообщение #4





Группа: MAZDAвод
Сообщений: 364
Регистрация: 31.07.2013
Из: Луганская область

Спасибо сказали: 5 раз(а)
Авто: Mazda 323f BA
Имя: Серый



Ой, а сегодня то обнаружил что при включенном зажигании на проводе не подается 12в. (на крайнем левом, белый-с чем-то).
Туда точно должно 12в подаваться? У меня показывает 0.17 где-то в среднем.
Где что искать, проводка обломалась?
И вообще на датчик подается напряжение с ЭБУ?

Сообщение отредактировал SJiki - Jul 7 2017, 17:48
Go to the top of the page
Вставить ник SJiki в ответ
+Quote Post
SJiki
сообщение Jul 8 2017, 14:34
Сообщение #5





Группа: MAZDAвод
Сообщений: 364
Регистрация: 31.07.2013
Из: Луганская область

Спасибо сказали: 5 раз(а)
Авто: Mazda 323f BA
Имя: Серый



Эхх, маздаклуб.юа уже не тот((((((
Go to the top of the page
Вставить ник SJiki в ответ
+Quote Post

Reply to this topicStart new topic
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 




RSS Текстовая версия Сейчас: 16th December 2017 - 01:03