Здравствуйте, гость ( Вход | Регистрация )


> Правила раздела

Название темы должно обязательно начинаться с полного имени модели авто и доносить до пользователя основную суть темы. К примеру:
Mazda 6: как заменить воздушный фильтр?.
Для создания тем о купле/продаже предназначен подфорум Mazda Buy/Sale !

Флуд и оффтоп запрещены!
За создание тем купли/продажи - сразу +20%!

4 страниц V  < 1 2 3 4 >  
Reply to this topicStart new topic
> Индикация на приборке Mazda 626 GC
Pasha_48
сообщение Oct 31 2012, 21:53
Сообщение #21





Группа: MAZDAвод
Сообщений: 1,090
Регистрация: 30.08.2011
Из: Липецк

Спасибо сказали: 110 раз(а)
Авто: Mazda 626 GC 85г карб FE 2.0



Цитата(SegaBai @ Oct 31 2012, 12:12 ) *
а у меня индикация своей жизнью живет- то 3 значка горит, то 7.

проверь наличае хорошего контакта на фишке с генератором.


--------------------
моя ласточка на ]]>DRIVE2]]>
]]>]]>
Go to the top of the page
Вставить ник Pasha_48 в ответ
+Quote Post
SegaBai
сообщение Nov 1 2012, 09:24
Сообщение #22





Группа: MAZDAвод
Сообщений: 211
Регистрация: 25.08.2011
Из: Донецк

Спасибо сказали: 6 раз(а)
Авто: Mazda 626 GC карб 2.0
Имя: Сергей



Цитата(Pasha_48 @ Oct 31 2012, 21:53 ) *
проверь наличае хорошего контакта на фишке с генератором.

контакт на фишке хороший, кстати гену с ниссана поставил, как родной встал. бывает полдня почти все загораются при повороте ключа, потом пару раз бывает не все... Без последовательности, как вздумается им)
Go to the top of the page
Вставить ник SegaBai в ответ
+Quote Post
sdg
сообщение Nov 1 2012, 11:51
Сообщение #23





Группа: MAZDAвод
Сообщений: 214
Регистрация: 29.02.2012
Из: уфа

Спасибо сказали: 8 раз(а)
Авто: mazda 626 1984 FE



Цитата(SegaBai @ Nov 1 2012, 13:24 ) *
контакт на фишке хороший, кстати гену с ниссана поставил, как родной встал. бывает полдня почти все загораются при повороте ключа, потом пару раз бывает не все... Без последовательности, как вздумается им)
там четкая последовательность. wink.gif
в приборке две рылюшки включают эти лампочки, вот в них трабл.
это если аакамулятор нормальный.
Go to the top of the page
Вставить ник sdg в ответ
+Quote Post
suffering_soul
сообщение Nov 2 2012, 10:38
Сообщение #24





Группа: MAZDAвод
Сообщений: 57
Регистрация: 28.08.2011
Из: Kyrgyzstan, Bishkek

Спасибо сказали: 1 раз(а)
Авто: mazda 626gd FE 1990
Имя: Sergey



у меня при включении зажигания загорается только лампочка ручника(если вытянут) и давления масла. все остальные молчат, зажигаются только по факту - датчик ваккуума(выше 3000 оборотов когда), подсос, тормоза (если есть проблемы) и т.д.
приборку снимал , все проверял/пропаивал ранее, лампочки все живые, контакты все зачистил. грешу на РР в гене, т.к. есть небольшая утечка при выключенном зажигании (примерно 200мА), отключаю S на генераторе, утечка пропадает. гену разбирал, но там вся плата в керамику залита , ниче сделать не получилось, пока так оставил.
Go to the top of the page
Вставить ник suffering_soul в ответ
+Quote Post
sdg
сообщение Nov 2 2012, 10:40
Сообщение #25





Группа: MAZDAвод
Сообщений: 214
Регистрация: 29.02.2012
Из: уфа

Спасибо сказали: 8 раз(а)
Авто: mazda 626 1984 FE



Цитата(suffering_soul @ Nov 2 2012, 14:38 ) *
у меня при включении зажигания загорается только лампочка ручника(если вытянут) и давления масла. все остальные молчат, зажигаются только по факту - датчик ваккуума(выше 3000 оборотов когда), подсос, тормоза (если есть проблемы) и т.д.
приборку снимал , все проверял/пропаивал ранее, лампочки все живые, контакты все зачистил. грешу на РР в гене, т.к. есть небольшая утечка при выключенном зажигании (примерно 200мА), отключаю S на генераторе, утечка пропадает. гену разбирал, но там вся плата в керамику залита , ниче сделать не получилось, пока так оставил.
а заряд нормальный?
там предохранитель + на приборку подает а гена - ...

РР IM204 вчера тока поставил.
Go to the top of the page
Вставить ник sdg в ответ
+Quote Post
suffering_soul
сообщение Nov 2 2012, 10:48
Сообщение #26





Группа: MAZDAвод
Сообщений: 57
Регистрация: 28.08.2011
Из: Kyrgyzstan, Bishkek

Спасибо сказали: 1 раз(а)
Авто: mazda 626gd FE 1990
Имя: Sergey



заряд нормальный, стабилизация работает.
Go to the top of the page
Вставить ник suffering_soul в ответ
+Quote Post
sdg
сообщение Nov 2 2012, 11:59
Сообщение #27





Группа: MAZDAвод
Сообщений: 214
Регистрация: 29.02.2012
Из: уфа

Спасибо сказали: 8 раз(а)
Авто: mazda 626 1984 FE



Цитата(suffering_soul @ Nov 2 2012, 14:48 ) *
заряд нормальный, стабилизация работает.
тогда проверяй наличие массы на контакте L на гене при вкл зажигании, если есть то смотри от замка зажигания к приборке.
Go to the top of the page
Вставить ник sdg в ответ
+Quote Post
suffering_soul
сообщение Nov 3 2012, 06:06
Сообщение #28





Группа: MAZDAвод
Сообщений: 57
Регистрация: 28.08.2011
Из: Kyrgyzstan, Bishkek

Спасибо сказали: 1 раз(а)
Авто: mazda 626gd FE 1990
Имя: Sergey



померил, как и ожидалось,нету там массы, висит около 11 вольт , скинул контакт L и кинул его на массу вручную, лампочки на приборке зажглись все. т.е. проблема всетаки в самом генераторе.
Go to the top of the page
Вставить ник suffering_soul в ответ
+Quote Post
dallasdp
сообщение Nov 3 2012, 11:28
Сообщение #29





Группа: MAZDAвод
Сообщений: 3,370
Регистрация: 29.03.2010
Из: Днепропетровск

Спасибо сказали: 628 раз(а)
Авто: Mazda 323 BG 1.6i 1991 (1998-2012)



suffering_soul, почитай если не всю тему, то по крайней мере ]]>вот этот пост 12]]>.

Все это применимо к генератору и к 323 и к 626 (на все авто с генератором типа "LS"). Одно единственное совершенно не существенное отличие в приборной панели это наличие промежуточного реле. В приведенной мной схеме ток обмотки возбуждения течет через лампочку, а в твоем случае (скорее всего) или через обмотку упомянутого реле или через лампочку "АКБ" и обмотку реле). А уже упомянутое реле запитывает остальные лампочки для визуального контроля целостности во время включения зажигания.

Сведи воедино:
1. вот эту картинку
Прикрепленный файл  626G.jpg ( 19.3 килобайт ) Кол-во скачиваний: 67


2. картинку из ]]>пост 12]]>
3. картинку из ]]>пост 192]]>

и будет счастье тебе в понимании сути происходящего. А дальше анализируя показания вольтметра в точке L в различных режимах, придешь к выводу где "Тузик порылся"

Цитата(suffering_soul @ Nov 3 2012, 06:06 ) *
померил, как и ожидалось,нету там массы, висит около 11 вольт , скинул контакт L и кинул его на массу вручную, лампочки на приборке зажглись все. т.е. проблема всетаки в самом генераторе.

Весьма на то похоже. Здесь наилучший исход - щетки, похуже - диодный мост, грустный - регулятор напряжения.

Кстати проверь работу генератора. Измерь напряжение в бортовой сети при различных оборотах двигателя и при различной эл. нагрузке (д/б свет, обогрев з/стекла, печка ....). Только не вздумай отключать АКБ при работающем двигателе!


--------------------
Go to the top of the page
Вставить ник dallasdp в ответ
+Quote Post
suffering_soul
сообщение Nov 3 2012, 14:46
Сообщение #30





Группа: MAZDAвод
Сообщений: 57
Регистрация: 28.08.2011
Из: Kyrgyzstan, Bishkek

Спасибо сказали: 1 раз(а)
Авто: mazda 626gd FE 1990
Имя: Sergey



dallasdp,
Цитата
Весьма на то похоже. Здесь наилучший исход - щетки, похуже - диодный мост, грустный - регулятор напряжения.

Кстати проверь работу генератора. Измерь напряжение в бортовой сети при различных оборотах двигателя и при различной эл. нагрузке (д/б свет, обогрев з/стекла, печка ....). Только не вздумай отключать АКБ при работающем двигателе!

генератор я вскрывал еще весной, как раз по той же самой причине (не пашет лампочка на панели,небольшая утечка в выключенном состоянии) мелочевку всю проверил (щетки, диоды), уперся в сам реле-регулятор, т.к. он не разборный, собрал генератор как есть до "лучших времен". во всем остальном к генератору претензий нет,напряжение стабильно около 14в с нагрузкой и без, независимо от оборотов.
Go to the top of the page
Вставить ник suffering_soul в ответ
+Quote Post
dallasdp
сообщение Nov 3 2012, 15:17
Сообщение #31





Группа: MAZDAвод
Сообщений: 3,370
Регистрация: 29.03.2010
Из: Днепропетровск

Спасибо сказали: 628 раз(а)
Авто: Mazda 323 BG 1.6i 1991 (1998-2012)



Цитата(suffering_soul @ Nov 3 2012, 14:46 ) *
dallasdp,

генератор я вскрывал еще весной, как раз по той же самой причине (не пашет лампочка на панели,небольшая утечка в выключенном состоянии) мелочевку всю проверил (щетки, диоды), уперся в сам реле-регулятор, т.к. он не разборный, собрал генератор как есть до "лучших времен". во всем остальном к генератору претензий нет,напряжение стабильно около 14в с нагрузкой и без, независимо от оборотов.

Это уже хорошо.

Тогда:
1. возможно есть обрыв внутри генератора от клеммы L до д/моста. Генератор впринципе в этом случае может оставаться вполне работоспособным. Генератор относится к классу генератор с самовозбуждением, т.е. он впринципе должен запускаться и ьез начального тока возбуждения за счет остаточной намагниченности ротора, но для пушей надежности внешнее возбуждение подается через "заветную" лампочку.
2. возможно в блоке упомянутом Tolya1789, мог снизиться порог чувствительности и как следствие - не включается лампочка. Дело в том что при включении зажигания на клемме L генератора напряжение должно стремится к 0, но не является абсолютным нулем (по хорошему напряжение порядка 1...1.5В, но может быть и несколько более) это определяется типом транзисторного ключа в регуляторе напряжения генератора. Вот поэтому может получаться, что когда соединяешь в наглую с массой - срабатывает, а когда соединяется с массой через тр. ключ - не срабатывает.


--------------------
Go to the top of the page
Вставить ник dallasdp в ответ
+Quote Post
sdg
сообщение Nov 6 2012, 08:48
Сообщение #32





Группа: MAZDAвод
Сообщений: 214
Регистрация: 29.02.2012
Из: уфа

Спасибо сказали: 8 раз(а)
Авто: mazda 626 1984 FE



Цитата(dallasdp @ Nov 3 2012, 19:17 ) *
Это уже хорошо.

Тогда:
1. возможно есть обрыв внутри генератора от клеммы L до д/моста. Генератор впринципе в этом случае может оставаться вполне работоспособным. Генератор относится к классу генератор с самовозбуждением, т.е. он впринципе должен запускаться и ьез начального тока возбуждения за счет остаточной намагниченности ротора, но для пушей надежности внешнее возбуждение подается через "заветную" лампочку.
2. возможно в блоке упомянутом Tolya1789, мог снизиться порог чувствительности и как следствие - не включается лампочка. Дело в том что при включении зажигания на клемме L генератора напряжение должно стремится к 0, но не является абсолютным нулем (по хорошему напряжение порядка 1...1.5В, но может быть и несколько более) это определяется типом транзисторного ключа в регуляторе напряжения генератора. Вот поэтому может получаться, что когда соединяешь в наглую с массой - срабатывает, а когда соединяется с массой через тр. ключ - не срабатывает.
+1
проверь диоды маленькие которые и конденсатор.
Go to the top of the page
Вставить ник sdg в ответ
+Quote Post
max76
сообщение Dec 11 2012, 21:46
Сообщение #33





Группа: Новичок
Сообщений: 37
Регистрация: 07.02.2012
Из: Марганец

Спасибо сказали: 0 раз(а)
Авто: mazda626 GC(LX) 2D 1986Г.
Имя: Максим



помогите разобраться: почему на холостых оборотах дребезжит реле в приборной панели?(прекращается при включении любой нагрузки либо увеличении оборотов)
Go to the top of the page
Вставить ник max76 в ответ
+Quote Post
dallasdp
сообщение Dec 12 2012, 11:49
Сообщение #34





Группа: MAZDAвод
Сообщений: 3,370
Регистрация: 29.03.2010
Из: Днепропетровск

Спасибо сказали: 628 раз(а)
Авто: Mazda 323 BG 1.6i 1991 (1998-2012)



Цитата(max76 @ Dec 11 2012, 21:46 ) *
помогите разобраться: почему на холостых оборотах дребезжит реле в приборной панели?(прекращается при включении любой нагрузки либо увеличении оборотов)

В первую очередь проверь работу генератора. Измерь напряжение в бортовой сети при различных оборотах и при различной эл. нагрузке (свет, обогрев з/стекла, вентилятор печки и т.д.).
95% проблема здесь


--------------------
Go to the top of the page
Вставить ник dallasdp в ответ
+Quote Post
visock
сообщение Feb 18 2013, 13:46
Сообщение #35





Группа: MAZDAвод
Сообщений: 73
Регистрация: 04.09.2011
Из: Kostopol

Спасибо сказали: 0 раз(а)
Авто: Mazda 626 GC 2.0 GLX
Имя: Сергей



Цитата(Tolya1789 @ Oct 19 2012, 20:50 ) *
Место установки блока
[attachment=81835:IMG_0259.JPG]

Так как не работает лампочка зарядки, решил и я поискать этот блочок. Но, увы у меня он отсутствует, в наличии куча всяких блоков, но именно такого нет mega_shok.gif Какой он приблизительно по размерам и может они есть в разных исполнениях? Или же его сняли когда ставили сигналку?


--------------------
]]>]]>
Go to the top of the page
Вставить ник visock в ответ
+Quote Post
Tolya1789
сообщение Feb 18 2013, 15:44
Сообщение #36





Группа: MAZDAвод
Сообщений: 280
Регистрация: 31.08.2009
Из: Днепропетровск

Спасибо сказали: 88 раз(а)
Авто: Mazda 626 GC GLX 1.6 F6 карб R15
Имя: Толя



Цитата(visock @ Feb 18 2013, 14:46 ) *
Так как не работает лампочка зарядки, решил и я поискать этот блочок. Но, увы у меня он отсутствует, в наличии куча всяких блоков, но именно такого нет mega_shok.gif Какой он приблизительно по размерам и может они есть в разных исполнениях? Или же его сняли когда ставили сигналку?


Он стоит слева от рулевой колонки, возле троса педали сцепления. Может быть размером поменьше, чем на картинке, если его сняли, то должна остаться клемма для его подключения. Такой как на картинке помещается на ладонь.

Сообщение отредактировал Tolya1789 - Feb 18 2013, 15:47


--------------------


Go to the top of the page
Вставить ник Tolya1789 в ответ
+Quote Post
suffering_soul
сообщение Apr 22 2013, 18:33
Сообщение #37





Группа: MAZDAвод
Сообщений: 57
Регистрация: 28.08.2011
Из: Kyrgyzstan, Bishkek

Спасибо сказали: 1 раз(а)
Авто: mazda 626gd FE 1990
Имя: Sergey



Цитата
у меня при включении зажигания загорается только лампочка ручника(если вытянут) и давления масла. все остальные молчат, зажигаются только по факту - датчик ваккуума(выше 3000 оборотов когда), подсос, тормоза (если есть проблемы) и т.д.
приборку снимал , все проверял/пропаивал ранее, лампочки все живые, контакты все зачистил. грешу на РР в гене, т.к. есть небольшая утечка при выключенном зажигании (примерно 200мА), отключаю S на генераторе, утечка пропадает. гену разбирал, но там вся плата в керамику залита , ниче сделать не получилось, пока так оставил.

заменил генератор полностью (нашел недорого на разборе), проблема, как и предпологалось, устранена. до кучи еще поставил вот такой вольтметр на панель ]]>http://www.ebay.com/itm/Mini-3-Digital-0-3...=item2ec75c43e1]]>
покатался, узнал много нового о работе системы... предстоит еще долгая война с электро оборудой.
Go to the top of the page
Вставить ник suffering_soul в ответ
+Quote Post
SergeS
сообщение Apr 27 2013, 19:09
Сообщение #38





Группа: MAZDAвод
Сообщений: 784
Регистрация: 25.07.2009
Из: Харьков

Спасибо сказали: 245 раз(а)
Авто: 626 GC coupe 2.0



Да, если нет блока звуковой сигнализации, то можно и давление масла проворонить - лампа не загорится.


--------------------
Люблю взаимопонимание :)
Go to the top of the page
Вставить ник SergeS в ответ
+Quote Post
Pasha_48
сообщение Apr 30 2013, 23:05
Сообщение #39





Группа: MAZDAвод
Сообщений: 1,090
Регистрация: 30.08.2011
Из: Липецк

Спасибо сказали: 110 раз(а)
Авто: Mazda 626 GC 85г карб FE 2.0



Цитата(SergeS @ Apr 27 2013, 20:09 ) *
Да, если нет блока звуковой сигнализации, то можно и давление масла проворонить - лампа не загорится.

на разъеме блока две перемычки можно поставит и будет счастье )), где то далеко - далеко писал с фотками.


--------------------
моя ласточка на ]]>DRIVE2]]>
]]>]]>
Go to the top of the page
Вставить ник Pasha_48 в ответ
+Quote Post
SegaBai
сообщение May 14 2013, 17:49
Сообщение #40





Группа: MAZDAвод
Сообщений: 211
Регистрация: 25.08.2011
Из: Донецк

Спасибо сказали: 6 раз(а)
Авто: Mazda 626 GC карб 2.0
Имя: Сергей



Цитата(Pasha_48 @ May 1 2013, 00:05 ) *
на разъеме блока две перемычки можно поставит и будет счастье )), где то далеко - далеко писал с фотками.

снял я у себя блок звуковой сигнализации посмотреть что с ним, он уже давно не пищит, еще лампа бачка омывателя горит постоянно. Разобрал и на плате на местах пайки и с другой стороны на ногах микросхем все в какой то коричневой, твердой, липкой х....не, отмыл все , но эффекта нет, все равно не пищит. Еще когда разъем одеваешь и покачиваешь то на плате какое то реле щелкает и лампы мигают. Такой блок как то можно оживить?
Go to the top of the page
Вставить ник SegaBai в ответ
+Quote Post

4 страниц V  < 1 2 3 4 >
Reply to this topicStart new topic
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 




RSS Текстовая версия Сейчас: 25th April 2018 - 23:26